<!DOCTYPE html><html lang="fr-FR"><head><meta http-equiv="content-type" content="text/html; charset=UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="alternate" type="application/rss+xml" href="https://www.minimachines.net/comments/feed"/><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.minimachines.net/feed" /><link rel="alternate" type="application/atom+xml" title="Atom" href="https://www.minimachines.net/feed/atom" /><link rel="pingback" href="https://www.minimachines.net/xmlrpc.php" /><title>Odroid-Go Advance : Une mini console de jeu sous Ubuntu</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Bitter%3A400%2C600%2C700%2C800%7CBitter%20rel%3D%27stylesheet%27%20type%3D%27text%2Fcss%7COpen%20Sans%3A400%7COpen%20Sans%20rel%3D%27stylesheet%27%20type%3D%27text%2Fcss&subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&display=swap" /><meta name="description" content="La Odroid-Go Advance est une console portable vendue en kit et qui devrait proposer des fonctions d&#039;émulation mais également un prise en charge d&#039;Ubuntu."/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.minimachines.net/actu/odroid-go-advance-85621" /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="Odroid-Go Advance : Une mini console de jeu sous Ubuntu" /><meta property="og:description" content="La Odroid-Go Advance est une console portable vendue en kit et qui devrait proposer des fonctions d&#039;émulation mais également un prise en charge d&#039;Ubuntu." /><meta property="og:url" content="https://www.minimachines.net/actu/odroid-go-advance-85621" /><meta property="og:site_name" content="MiniMachines.net" /><meta property="article:publisher" content="http://www.facebook.com/MiniMachines.net" /><meta property="article:tag" content="hardkernel" /><meta property="article:tag" content="odroid" /><meta property="article:section" content="ACTU" /><meta property="article:published_time" content="2020-01-02T12:11:22+00:00" /><meta property="article:modified_time" content="2020-01-02T14:19:13+00:00" /><meta property="og:updated_time" content="2020-01-02T14:19:13+00:00" /><meta property="fb:app_id" content="926309124387780" /><meta property="og:image" content="https://www.minimachines.net/wp-content/uploads/2020/01/odroidgo.jpg" /><meta property="og:image:secure_url" content="https://www.minimachines.net/wp-content/uploads/2020/01/odroidgo.jpg" /><meta property="og:image:width" content="853" /><meta property="og:image:height" content="438" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="La Odroid-Go Advance est une console portable vendue en kit et qui devrait proposer des fonctions d&#039;émulation mais également un prise en charge d&#039;Ubuntu." /><meta name="twitter:title" content="Odroid-Go Advance : Une mini console de jeu sous Ubuntu" /><meta name="twitter:site" content="@Pierrelecourt" /><meta name="twitter:image" content="https://www.minimachines.net/wp-content/uploads/2020/01/odroidgo.jpg" /><meta name="twitter:creator" content="@Pierrelecourt" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.minimachines.net/#website","url":"https://www.minimachines.net/","name":"MiniMachines.net","description":"Des petites machines et des hommes (qui savent lire)","potentialAction":{"@type":"SearchAction","target":"https://www.minimachines.net/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.minimachines.net/actu/odroid-go-advance-85621#primaryimage","url":"https://www.minimachines.net/wp-content/uploads/2020/01/odroidgo.jpg","width":853,"height":438},{"@type":"WebPage","@id":"https://www.minimachines.net/actu/odroid-go-advance-85621#webpage","url":"https://www.minimachines.net/actu/odroid-go-advance-85621","inLanguage":"fr-FR","name":"Odroid-Go Advance : Une mini console de jeu sous Ubuntu","isPartOf":{"@id":"https://www.minimachines.net/#website"},"primaryImageOfPage":{"@id":"https://www.minimachines.net/actu/odroid-go-advance-85621#primaryimage"},"datePublished":"2020-01-02T12:11:22+00:00","dateModified":"2020-01-02T14:19:13+00:00","author":{"@id":"https://www.minimachines.net/#/schema/person/b62198b31fa3d7fa227f91c30ebc0c53"},"description":"La Odroid-Go Advance est une console portable vendue en kit et qui devrait proposer des fonctions d'\u00e9mulation mais \u00e9galement un prise en charge d'Ubuntu."},{"@type":["Person"],"@id":"https://www.minimachines.net/#/schema/person/b62198b31fa3d7fa227f91c30ebc0c53","name":"Pierre Lecourt","image":{"@type":"ImageObject","@id":"https://www.minimachines.net/#authorlogo","url":"https://secure.gravatar.com/avatar/ac1e0af1dc5596a161c2ac564ba81812?s=96&d=mm&r=g","caption":"Pierre Lecourt"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="MiniMachines.net &raquo; Flux" href="https://www.minimachines.net/feed" /><link rel="alternate" type="application/rss+xml" title="MiniMachines.net &raquo; Flux des commentaires" href="https://www.minimachines.net/comments/feed" /><link rel="alternate" type="application/rss+xml" title="MiniMachines.net &raquo; Odroid-Go Advance : Une mini console de jeu sous Ubuntu Flux des commentaires" href="https://www.minimachines.net/actu/odroid-go-advance-85621/feed" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='bwp-rc-css' href='https://www.minimachines.net/wp-content/plugins/bwp-recent-comments/css/bwp-recent-comments.css?ver=1.2.2' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-css' href='https://www.minimachines.net/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' /><link rel='stylesheet' id='dashicons-css' href='https://www.minimachines.net/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' /><link rel='stylesheet' id='easy-pull-quotes-css' href='https://www.minimachines.net/wp-content/plugins/easy-pull-quotes/public/css/easy-pull-quotes-public.css?ver=1.0.0' type='text/css' media='all' /><link rel='stylesheet' id='rotatingtweets-css' href='https://www.minimachines.net/wp-content/plugins/rotatingtweets/css/style.css?ver=5.3.2' type='text/css' media='all' /><link rel='stylesheet' id='affcoups-style-css' href='https://www.minimachines.net/wp-content/plugins/affiliate-coupons/public/css/styles.min.css?ver=1.5.5' type='text/css' media='all' /><link rel='stylesheet' id='style-css' href='https://www.minimachines.net/wp-content/themes/examiner/style.css?ver=5.3.2' type='text/css' media='all' /><link rel='stylesheet' id='slb_core-css' href='https://www.minimachines.net/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.8.0' type='text/css' media='all' /><link rel='stylesheet' id='tablepress-default-css' href='https://www.minimachines.net/wp-content/plugins/tablepress/css/default.min.css?ver=1.10' type='text/css' media='all' /> <script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.minimachines.net/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='https://www.minimachines.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var stepfoxcomplete = {"stepfoxcompleteurl":"https:\/\/www.minimachines.net\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script type='text/javascript' src='https://www.minimachines.net/wp-content/themes/examiner/js/sf-autocomplete.js?ver=5.3.2' defer></script> <script type='text/javascript' src='https://www.minimachines.net/wp-content/themes/examiner/js/jquery.flexslider-min.js?ver=5.3.2' defer></script> <script type='text/javascript' src='https://www.minimachines.net/wp-content/themes/examiner/js/exm1-scripts.js?ver=5.3.2' defer></script> <script type='text/javascript' src='https://www.minimachines.net/wp-content/themes/examiner/js/respond.min.js?ver=5.3.2' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var exm1_live_video_ajax = {"exm1_live_video_ajaxurl":"https:\/\/www.minimachines.net\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script type='text/javascript' src='https://www.minimachines.net/wp-content/themes/examiner/js/ajax-video-widget.js?ver=5.3.2' defer></script> <link rel='https://api.w.org/' href='https://www.minimachines.net/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.minimachines.net/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.minimachines.net/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3.2" /><link rel='shortlink' href='https://www.minimachines.net/?p=85621' /><link type="text/css" rel="stylesheet" href="https://www.minimachines.net/wp-content/plugins/image-pro-wordpress-image-media-management-and-resizing-done-right/src/editor-styles.css" /><style type="text/css">.affcoups .affcoups-coupon__discount{background-color:#fff;color:#000}.affcoups a.affcoups-coupon__button{background-color:#ee2;color:#000}.affcoups a.affcoups-coupon__button:visited{color:#000}.affcoups a.affcoups-coupon__button:hover,.affcoups a.affcoups-coupon__button:focus,.affcoups a.affcoups-coupon__button:active{background-color:#e4e418;color:#000}</style><style type="text/css">.pripromo{color:red;font-size:20px}.bpalerte{font-size:10px}</style><style type='text/css'>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</style><script type='text/javascript'>var slide_picker = 'fade';
			var widget_fx = 'nowidgetfx';
			var image_effect = '';</script> <style type="text/css">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</style><style type="text/css" id="custom-background-css">body.custom-background{background-color:#eee}</style><link rel="icon" href="https://www.minimachines.net/wp-content/uploads/2012/09/favicon1.png" sizes="32x32" /><link rel="icon" href="https://www.minimachines.net/wp-content/uploads/2012/09/favicon1.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.minimachines.net/wp-content/uploads/2012/09/favicon1.png" /><meta name="msapplication-TileImage" content="https://www.minimachines.net/wp-content/uploads/2012/09/favicon1.png" /> <script type="text/javascript">var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-35173332-1']);
  _gaq.push(['_setDomainName', 'minimachines.net']);
  _gaq.push(['_setAllowLinker', true]);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();</script> </head><body data-rsssl=1 class="post-template-default single single-post postid-85621 single-format-standard custom-background"><header id="header"><div id="nav-wrapper"><div id="navigation" class=" "><div id="site-logo"><div class="big-logo"> <a href="https://www.minimachines.net/"> <img src="https://www.minimachines.net/wp-content/uploads/2016/10/mininet.png" height="140" width="308" alt="MiniMachines.net"/> </a></div></div><div class="top-menu"><div class="top-menu-posts"><ul><li><div class="featured-posts-image"> <a href="https://www.minimachines.net/actu/amd-renoir-85377" title="Pincettes : AMD Renoir, la nouvelle recette d&#8217;AMD pour 2020 ?"> <img width="83" height="83" src="https://www.minimachines.net/wp-content/uploads/2018/09/ryzen-h-83x83.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://www.minimachines.net/wp-content/uploads/2018/09/ryzen-h-83x83.jpg 83w, https://www.minimachines.net/wp-content/uploads/2018/09/ryzen-h-150x150.jpg 150w, https://www.minimachines.net/wp-content/uploads/2018/09/ryzen-h-111x111.jpg 111w" sizes="(max-width: 83px) 100vw, 83px" /> </a></div><div class="featured-posts-text"> <span class="category-icon"> <a href="https://www.minimachines.net/category/actu" title="ACTU">ACTU</a> </span><div class="featured-posts-title"> <a href="https://www.minimachines.net/actu/amd-renoir-85377" title="Pincettes : AMD Renoir, la nouvelle recette d&#8217;AMD pour 2020 ?"> Pincettes : AMD Renoir, la nouvelle recette d&#8217;AMD pour 2020&hellip; </a></div></div></li><li><div class="featured-posts-image"> <a href="https://www.minimachines.net/actu/qualcomm-snapdragon-865-84933" title="Qualcomm SnapDragon 865 : un SoC aux multiples promesses"> <img width="83" height="83" src="https://www.minimachines.net/wp-content/uploads/2019/12/865-83x83.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://www.minimachines.net/wp-content/uploads/2019/12/865-83x83.jpg 83w, https://www.minimachines.net/wp-content/uploads/2019/12/865-150x150.jpg 150w, https://www.minimachines.net/wp-content/uploads/2019/12/865-111x111.jpg 111w" sizes="(max-width: 83px) 100vw, 83px" /> </a></div><div class="featured-posts-text"> <span class="category-icon"> <a href="https://www.minimachines.net/category/actu" title="ACTU">ACTU</a> </span><div class="featured-posts-title"> <a href="https://www.minimachines.net/actu/qualcomm-snapdragon-865-84933" title="Qualcomm SnapDragon 865 : un SoC aux multiples promesses"> Qualcomm SnapDragon 865 : un SoC aux multiples promesses </a></div></div></li><li><div class="featured-posts-image"> <a href="https://www.minimachines.net/actu/microsoft-surface-pro-x-83920" title="Microsoft Surface Pro X : L’irrésistible village mais sans la potion magique"> <img width="83" height="83" src="https://www.minimachines.net/wp-content/uploads/2019/11/surface-pro-x-83x83.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://www.minimachines.net/wp-content/uploads/2019/11/surface-pro-x-83x83.jpg 83w, https://www.minimachines.net/wp-content/uploads/2019/11/surface-pro-x-150x150.jpg 150w, https://www.minimachines.net/wp-content/uploads/2019/11/surface-pro-x-111x111.jpg 111w" sizes="(max-width: 83px) 100vw, 83px" /> </a></div><div class="featured-posts-text"> <span class="category-icon"> <a href="https://www.minimachines.net/category/actu" title="ACTU">ACTU</a> </span><div class="featured-posts-title"> <a href="https://www.minimachines.net/actu/microsoft-surface-pro-x-83920" title="Microsoft Surface Pro X : L’irrésistible village mais sans la potion magique"> Microsoft Surface Pro X : L’irrésistible village mais sans la&hellip; </a></div></div></li></ul></div><div class="search-box"><form method="get" id="searchform" action="https://www.minimachines.net/"> <input type="text" name="s" id="s" value="" autocomplete="off"/> <button type="submit" class="submit-button"> </button><ul class="featured-thumbnails"></ul></form></div></div><nav id="main-nav"><div id="mob-menu"><div class="mob-menu-button"></div> <a href="https://www.minimachines.net/"> <img src="https://www.minimachines.net/wp-content/uploads/2016/10/mininet.png" height="140" width="308" alt="MiniMachines.net"/> </a><div class="search-box"><form method="get" id="searchform" action="https://www.minimachines.net/"> <input type="text" name="s" id="s" value="" autocomplete="off"/> <button type="submit" class="submit-button"> </button><ul class="featured-thumbnails"></ul></form></div></div><div class="menu-menu-nav-container"><ul id="menu-menu-nav" class="menu"><li id="menu-item-exm1211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.minimachines.net/category/a-la-une" title="DOSSIERS" class="menu-link">DOSSIERS</a><div class="sub-menu-wrapper"><div class="sub-menu five-menu"><ul class="small-category"><li><div class="small-image"> <a href="https://www.minimachines.net/actu/amd-renoir-85377" title="Pincettes : AMD Renoir, la nouvelle recette d&#8217;AMD pour 2020&hellip;"><img src="https://www.minimachines.net/wp-content/uploads/2018/09/ryzen-h-298x186.jpg" alt="Pincettes : AMD Renoir, la nouvelle recette d&#8217;AMD pour 2020&hellip;"></a></div><div class="small-text"><div class="small-title"><h2><a href="https://www.minimachines.net/actu/amd-renoir-85377" >Pincettes : AMD Renoir, la nouvelle recette d&#8217;AMD pour 2020&hellip;</a></h2></div></div></li><li><div class="small-image"> <a href="https://www.minimachines.net/actu/qualcomm-snapdragon-865-84933" title="Qualcomm SnapDragon 865 : un SoC aux multiples promesses"><img src="https://www.minimachines.net/wp-content/uploads/2019/12/865-298x186.jpg" alt="Qualcomm SnapDragon 865 : un SoC aux multiples promesses"></a></div><div class="small-text"><div class="small-title"><h2><a href="https://www.minimachines.net/actu/qualcomm-snapdragon-865-84933" >Qualcomm SnapDragon 865 : un SoC aux multiples promesses</a></h2></div></div></li><li><div class="small-image"> <a href="https://www.minimachines.net/actu/microsoft-surface-pro-x-83920" title="Microsoft Surface Pro X : L’irrésistible village mais sans la&hellip;"><img src="https://www.minimachines.net/wp-content/uploads/2019/11/surface-pro-x-298x186.jpg" alt="Microsoft Surface Pro X : L’irrésistible village mais sans la&hellip;"></a></div><div class="small-text"><div class="small-title"><h2><a href="https://www.minimachines.net/actu/microsoft-surface-pro-x-83920" >Microsoft Surface Pro X : L’irrésistible village mais sans la&hellip;</a></h2></div></div></li><li><div class="small-image"> <a href="https://www.minimachines.net/actu/blade-shadow-2-83725" title="Shadow propose de nouvelles offres et valide le concept de&hellip;"><img src="https://www.minimachines.net/wp-content/uploads/2019/10/shadow-298x186.jpg" alt="Shadow propose de nouvelles offres et valide le concept de&hellip;"></a></div><div class="small-text"><div class="small-title"><h2><a href="https://www.minimachines.net/actu/blade-shadow-2-83725" >Shadow propose de nouvelles offres et valide le concept de&hellip;</a></h2></div></div></li><li><div class="small-image"> <a href="https://www.minimachines.net/actu/shield-tv-2019-presentation-83679" title="Nvidia Shield TV 2019 : Présentation"><img src="https://www.minimachines.net/wp-content/uploads/2019/10/shieldbig-298x186.jpg" alt="Nvidia Shield TV 2019 : Présentation"></a></div><div class="small-text"><div class="small-title"><h2><a href="https://www.minimachines.net/actu/shield-tv-2019-presentation-83679" >Nvidia Shield TV 2019 : Présentation</a></h2></div></div></li></ul></div><ul class="menu-links inside-menu"><li id="menu-item-exm1221" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.minimachines.net/category/tests" title="TESTS" class="menu-link">TESTS</a><div class="sub-menu five-menu"><ul class="small-category"><li><div class="small-image"> <a href="https://www.minimachines.net/actu/helor-x36-81999" title="Helor X36 : un MiniPC Core i7-5550U complètement rond"><img src="https://www.minimachines.net/wp-content/uploads/2019/09/helior-x36-298x186.jpg" alt="Helor X36 : un MiniPC Core i7-5550U complètement rond"></a></div><div class="small-text"><div class="small-title"><h2><a href="https://www.minimachines.net/actu/helor-x36-81999" >Helor X36 : un MiniPC Core i7-5550U complètement rond</a></h2></div></div></li><li><div class="small-image"> <a href="https://www.minimachines.net/actu/alfawise-c30-graveuse-laser-81418" title="Alfawise C30, débuter la gravure laser"><img src="https://www.minimachines.net/wp-content/uploads/2019/08/alfawise-c30-298x186.jpg" alt="Alfawise C30, débuter la gravure laser"></a></div><div class="small-text"><div class="small-title"><h2><a href="https://www.minimachines.net/actu/alfawise-c30-graveuse-laser-81418" >Alfawise C30, débuter la gravure laser</a></h2></div></div></li><li><div class="small-image"> <a href="https://www.minimachines.net/tests/test-clavier-microsoft-all-in-one-media-19583" title="Test : Clavier Microsoft All-in-One Media (promo à 19,99€)"><img src="https://www.minimachines.net/wp-content/uploads/2014/04/Microsoft-All-In-One-Media.jpg" alt="Test : Clavier Microsoft All-in-One Media (promo à 19,99€)"></a></div><div class="small-text"><div class="small-title"><h2><a href="https://www.minimachines.net/tests/test-clavier-microsoft-all-in-one-media-19583" >Test : Clavier Microsoft All-in-One Media (promo à 19,99€)</a></h2></div></div></li><li><div class="small-image"> <a href="https://www.minimachines.net/actu/test-dodocool-da106-55264" title="Test Dodocool DA106 : Un lecteur audio Hi-Res convaincant à&hellip;"><img src="https://www.minimachines.net/wp-content/uploads/2017/10/dodocool-298x186.jpg" alt="Test Dodocool DA106 : Un lecteur audio Hi-Res convaincant à&hellip;"></a></div><div class="small-text"><div class="small-title"><h2><a href="https://www.minimachines.net/actu/test-dodocool-da106-55264" >Test Dodocool DA106 : Un lecteur audio Hi-Res convaincant à&hellip;</a></h2></div></div></li><li><div class="small-image"> <a href="https://www.minimachines.net/actu/clavier-azerty-xiaomi-67568" title="Un clavier silicone Azerty pour les ultrabooks Xiaomi"><img src="https://www.minimachines.net/wp-content/uploads/2018/07/xiaomi-298x186.jpg" alt="Un clavier silicone Azerty pour les ultrabooks Xiaomi"></a></div><div class="small-text"><div class="small-title"><h2><a href="https://www.minimachines.net/actu/clavier-azerty-xiaomi-67568" >Un clavier silicone Azerty pour les ultrabooks Xiaomi</a></h2></div></div></li></ul></div></li><li id="menu-item-exm1278" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.minimachines.net/category/tutos" title="GUIDES" class="menu-link">GUIDES</a><div class="sub-menu five-menu"><ul class="small-category"><li><div class="small-image"> <a href="https://www.minimachines.net/actu/mecool-m8s-pro-plus-astuces-56835" title="Mecool M8S Pro Plus : 12 trucs et comment revenir&hellip;"><img src="https://www.minimachines.net/wp-content/uploads/2017/12/10trucs-298x186.jpg" alt="Mecool M8S Pro Plus : 12 trucs et comment revenir&hellip;"></a></div><div class="small-text"><div class="small-title"><h2><a href="https://www.minimachines.net/actu/mecool-m8s-pro-plus-astuces-56835" >Mecool M8S Pro Plus : 12 trucs et comment revenir&hellip;</a></h2></div></div></li><li><div class="small-image"> <a href="https://www.minimachines.net/actu/basculer-tv-box-mecool-m8s-pro-plus-android-tv-56112" title="Comment basculer la TV Box Mecool M8S Pro Plus sous&hellip;"><img src="https://www.minimachines.net/wp-content/uploads/2017/11/mecool-298x186.jpg" alt="Comment basculer la TV Box Mecool M8S Pro Plus sous&hellip;"></a></div><div class="small-text"><div class="small-title"><h2><a href="https://www.minimachines.net/actu/basculer-tv-box-mecool-m8s-pro-plus-android-tv-56112" >Comment basculer la TV Box Mecool M8S Pro Plus sous&hellip;</a></h2></div></div></li><li><div class="small-image"> <a href="https://www.minimachines.net/tutos/nextcloud-installer-nas-52855" title="NextCloud : Installer son propre NAS qui respectera votre vie&hellip;"><img src="https://www.minimachines.net/wp-content/uploads/2017/07/nextcloud-298x186.jpg" alt="NextCloud : Installer son propre NAS qui respectera votre vie&hellip;"></a></div><div class="small-text"><div class="small-title"><h2><a href="https://www.minimachines.net/tutos/nextcloud-installer-nas-52855" >NextCloud : Installer son propre NAS qui respectera votre vie&hellip;</a></h2></div></div></li><li><div class="small-image"> <a href="https://www.minimachines.net/a-la-une/construire-un-panneau-solaire-53408" title="Construire un panneau solaire à 5€ pour recharger une batterie&hellip;"><img src="https://www.minimachines.net/wp-content/uploads/2017/08/Construire-un-panneau-solaire-298x186.jpg" alt="Construire un panneau solaire à 5€ pour recharger une batterie&hellip;"></a></div><div class="small-text"><div class="small-title"><h2><a href="https://www.minimachines.net/a-la-une/construire-un-panneau-solaire-53408" >Construire un panneau solaire à 5€ pour recharger une batterie&hellip;</a></h2></div></div></li><li><div class="small-image"> <a href="https://www.minimachines.net/tutos/etcher-flasher-image-usb-50144" title="Etcher : Comment flasher une image sur une clé USB&hellip;"><img src="https://www.minimachines.net/wp-content/uploads/2017/04/etcher-298x186.jpg" alt="Etcher : Comment flasher une image sur une clé USB&hellip;"></a></div><div class="small-text"><div class="small-title"><h2><a href="https://www.minimachines.net/tutos/etcher-flasher-image-usb-50144" >Etcher : Comment flasher une image sur une clé USB&hellip;</a></h2></div></div></li></ul></div></li><li id="menu-item-exm1223" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.minimachines.net/category/actu/videos" title="VIDEOS" class="menu-link">VIDEOS</a><div class="sub-menu five-menu"><ul class="small-category"><li><div class="small-image"> <a href="https://www.minimachines.net/actu/decouvrez-une-usine-de-fabrication-de-pcb-en-video-66016" title="Découvrez une usine de fabrication de PCB en vidéo"><img src="https://www.minimachines.net/wp-content/uploads/2018/06/pcb-298x186.jpg" alt="Découvrez une usine de fabrication de PCB en vidéo"></a></div><div class="small-text"><div class="small-title"><h2><a href="https://www.minimachines.net/actu/decouvrez-une-usine-de-fabrication-de-pcb-en-video-66016" >Découvrez une usine de fabrication de PCB en vidéo</a></h2></div></div></li><li><div class="small-image"> <a href="https://www.minimachines.net/actu/videos/kodi-18-recherche-vocale-50331" title="Kodi 18 sur Android TV profitera de la recherche vocale"><img src="https://www.minimachines.net/wp-content/uploads/2017/04/kodi-18-android-tv-298x186.jpg" alt="Kodi 18 sur Android TV profitera de la recherche vocale"></a></div><div class="small-text"><div class="small-title"><h2><a href="https://www.minimachines.net/actu/videos/kodi-18-recherche-vocale-50331" >Kodi 18 sur Android TV profitera de la recherche vocale</a></h2></div></div></li><li><div class="small-image"> <a href="https://www.minimachines.net/actu/videos/khadas-vim-s905x-48030" title="Khadas VIM : Découverte de la carte de développement sous&hellip;"><img src="https://www.minimachines.net/wp-content/uploads/2017/01/khadas-vim-298x186.jpg" alt="Khadas VIM : Découverte de la carte de développement sous&hellip;"></a></div><div class="small-text"><div class="small-title"><h2><a href="https://www.minimachines.net/actu/videos/khadas-vim-s905x-48030" >Khadas VIM : Découverte de la carte de développement sous&hellip;</a></h2></div></div></li><li><div class="small-image"> <a href="https://www.minimachines.net/actu/carte-microsd-hors-service-46585" title="Comment récupérer les données d&#8217;une carte MicroSD hors service ?"><img src="https://www.minimachines.net/wp-content/uploads/2016/12/carte-micro-298x186.jpg" alt="Comment récupérer les données d&#8217;une carte MicroSD hors service ?"></a></div><div class="small-text"><div class="small-title"><h2><a href="https://www.minimachines.net/actu/carte-microsd-hors-service-46585" >Comment récupérer les données d&#8217;une carte MicroSD hors service ?</a></h2></div></div></li><li><div class="small-image"> <a href="https://www.minimachines.net/a-la-une/broadcast-video-labo-detail-38954" title="Broadcast vidéo : Le labo en détail"><img src="https://www.minimachines.net/wp-content/uploads/2016/03/broadcast-video2.jpg" alt="Broadcast vidéo : Le labo en détail"></a></div><div class="small-text"><div class="small-title"><h2><a href="https://www.minimachines.net/a-la-une/broadcast-video-labo-detail-38954" >Broadcast vidéo : Le labo en détail</a></h2></div></div></li></ul></div></li></ul></div></li><li id="menu-item-exm169227" class="menu-item menu-item-type-post_type menu-item-object-page"><a title="Découvrez Mistermatos et tous les bons plans de Minimachines" href="https://www.minimachines.net/mistermatos" title="MISTERMATOS" class="menu-link">MISTERMATOS</a></li><li id="menu-item-exm1212" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.minimachines.net/category/promos-et-sorties" title="BONS PLANS" class="menu-link">BONS PLANS</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li><div class="small-image"> <a href="https://www.minimachines.net/actu/les-bons-plans-du-jour-02-01-2020-85649" title="Les bons plans du jour : 02/01/2020"><img src="https://www.minimachines.net/wp-content/uploads/2020/01/bp2020-298x186.jpg" alt="Les bons plans du jour : 02/01/2020"></a></div><div class="small-text"><div class="small-title"><h2><a href="https://www.minimachines.net/actu/les-bons-plans-du-jour-02-01-2020-85649" >Les bons plans du jour : 02/01/2020</a></h2></div></div></li><li><div class="small-image"> <a href="https://www.minimachines.net/actu/le-bons-plans-post-noel-26-12-2019-85524" title="Le Bons Plans Post Noël : 26/12/2019"><img src="https://www.minimachines.net/wp-content/uploads/2019/12/bpnoel-298x186.jpg" alt="Le Bons Plans Post Noël : 26/12/2019"></a></div><div class="small-text"><div class="small-title"><h2><a href="https://www.minimachines.net/actu/le-bons-plans-post-noel-26-12-2019-85524" >Le Bons Plans Post Noël : 26/12/2019</a></h2></div></div></li><li><div class="small-image"> <a href="https://www.minimachines.net/actu/les-bons-plans-du-week-end-20-22-12-2019-85416" title="Les Bons Plans du Week-End : 20-22/12/2019"><img src="https://www.minimachines.net/wp-content/uploads/2019/12/pdp8f-298x186.jpg" alt="Les Bons Plans du Week-End : 20-22/12/2019"></a></div><div class="small-text"><div class="small-title"><h2><a href="https://www.minimachines.net/actu/les-bons-plans-du-week-end-20-22-12-2019-85416" >Les Bons Plans du Week-End : 20-22/12/2019</a></h2></div></div></li><li><div class="small-image"> <a href="https://www.minimachines.net/actu/les-bons-plans-du-soir-17-12-2019-85317" title="Les bons plans du soir : 17/12/2019"><img src="https://www.minimachines.net/wp-content/uploads/2019/12/decbpdj-298x186.jpg" alt="Les bons plans du soir : 17/12/2019"></a></div><div class="small-text"><div class="small-title"><h2><a href="https://www.minimachines.net/actu/les-bons-plans-du-soir-17-12-2019-85317" >Les bons plans du soir : 17/12/2019</a></h2></div></div></li><li><div class="small-image"> <a href="https://www.minimachines.net/actu/les-bons-plans-du-week-end-13-15-12-2019-85181" title="Les bons plans du Week-End : 13-15/12/2019"><img src="https://www.minimachines.net/wp-content/uploads/2019/12/bpdjolive-298x186.jpg" alt="Les bons plans du Week-End : 13-15/12/2019"></a></div><div class="small-text"><div class="small-title"><h2><a href="https://www.minimachines.net/actu/les-bons-plans-du-week-end-13-15-12-2019-85181" >Les bons plans du Week-End : 13-15/12/2019</a></h2></div></div></li><li><div class="small-image"> <a href="https://www.minimachines.net/actu/les-bons-plans-du-week-end-7-8-12-2019-84986" title="Les Bons Plans du Week-End : 7-8/12/2019"><img src="https://www.minimachines.net/wp-content/uploads/2019/12/bpdwe-298x186.jpg" alt="Les Bons Plans du Week-End : 7-8/12/2019"></a></div><div class="small-text"><div class="small-title"><h2><a href="https://www.minimachines.net/actu/les-bons-plans-du-week-end-7-8-12-2019-84986" >Les Bons Plans du Week-End : 7-8/12/2019</a></h2></div></div></li></ul></div></div></li><li id="menu-item-exm13114" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://forum.minimachines.net" title="FORUM" class="menu-link">FORUM</a></li><li id="menu-item-exm145029" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.minimachines.net/category/minimachines" title="SOUTENEZ MINIMACHINES" class="menu-link">SOUTENEZ MINIMACHINES</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li><div class="small-image"> <a href="https://www.minimachines.net/minimachines/soutenez-minimachines-avec-un-don-83120" title="Soutenez Minimachines avec un don !"><img src="https://www.minimachines.net/wp-content/uploads/2019/10/soutien_bleu-298x186.jpg" alt="Soutenez Minimachines avec un don !"></a></div><div class="small-text"><div class="small-title"><h2><a href="https://www.minimachines.net/minimachines/soutenez-minimachines-avec-un-don-83120" >Soutenez Minimachines avec un don !</a></h2></div></div></li><li><div class="small-image"> <a href="https://www.minimachines.net/minimachines/patreon-financez-site-produisez-contenus-45047" title="Avec Patreon et Tipeee financez le site et produisez des&hellip;"><img src="https://www.minimachines.net/wp-content/uploads/2016/01/patreon-tipeee-298x186.jpg" alt="Avec Patreon et Tipeee financez le site et produisez des&hellip;"></a></div><div class="small-text"><div class="small-title"><h2><a href="https://www.minimachines.net/minimachines/patreon-financez-site-produisez-contenus-45047" >Avec Patreon et Tipeee financez le site et produisez des&hellip;</a></h2></div></div></li><li><div class="small-image"> <a href="https://www.minimachines.net/minimachines/decouvrez-mini-boutique-de-minimachines-45054" title="Découvrez la Mini Boutique de Minimachines."><img src="https://www.minimachines.net/wp-content/uploads/2016/10/boutique-298x186.jpg" alt="Découvrez la Mini Boutique de Minimachines."></a></div><div class="small-text"><div class="small-title"><h2><a href="https://www.minimachines.net/minimachines/decouvrez-mini-boutique-de-minimachines-45054" >Découvrez la Mini Boutique de Minimachines.</a></h2></div></div></li><li><div class="small-image"> <a href="https://www.minimachines.net/minimachines/soutenez-minimachines-en-faisant-vos-courses-45021" title="Soutenez Minimachines en faisant vos courses en ligne"><img src="https://www.minimachines.net/wp-content/uploads/2016/04/cybercourses-298x186.jpg" alt="Soutenez Minimachines en faisant vos courses en ligne"></a></div><div class="small-text"><div class="small-title"><h2><a href="https://www.minimachines.net/minimachines/soutenez-minimachines-en-faisant-vos-courses-45021" >Soutenez Minimachines en faisant vos courses en ligne</a></h2></div></div></li></ul></div></div></li><li id="menu-item-exm17594" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://boutique.minimachines.net" title="BOUTIQUE" class="menu-link">BOUTIQUE</a></li></ul></div><div class="content-social"><ul><li> <a href="https://twitter.com/pierrelecourt?lang=fr" target="_blank"><img src="https://www.minimachines.net/images/hc-tw.jpg" alt="Twitter"/> </a></li><li> <a href="https://plus.google.com/+MinimachinesNet01" target="_blank"><img src="https://www.minimachines.net/images/hc-gplus.jpg" alt="Google Plus"/> </a></li><li> <a href="https://www.youtube.com/channel/UCxeA1l2E5AYrtpkqUbBEg3A" target="_blank"><img src="https://www.minimachines.net/images/hc-yt.jpg" alt="Youtube"/> </a></li><li> <a href="https://www.minimachines.net/feed/rss"><img src="https://www.minimachines.net/images/hc-rss.jpg" alt="RSS"/> </a></li></ul></div></nav></div></div></header><section id="wrapper" class="hfeed"><div id="main" ><div id="post-85621" class="post-85621 post type-post status-publish format-standard has-post-thumbnail hentry category-actu tag-hardkernel tag-odroid"><div id="primary"><div id="post-page-title"><h1> Odroid-Go Advance : Une mini console de jeu sous Ubuntu</h1></div><div id="media-wrapper"><div class="image-wrapper"><img width="853" height="438" src="https://www.minimachines.net/wp-content/uploads/2020/01/odroidgo.jpg" class="attachment-slider-three size-slider-three wp-post-image" alt="" srcset="https://www.minimachines.net/wp-content/uploads/2020/01/odroidgo.jpg 853w, https://www.minimachines.net/wp-content/uploads/2020/01/odroidgo-300x154.jpg 300w, https://www.minimachines.net/wp-content/uploads/2020/01/odroidgo-768x394.jpg 768w" sizes="(max-width: 853px) 100vw, 853px" /></div></div><div id="post-page-subtitle"><p>La Odroid-Go Advance est une console portable vendue en kit et qui devrait proposer des fonctions d&#8217;émulation mais également une prise en charge d&#8217;Ubuntu grâce à l&#8217;emploi d&#8217;un SoC ARM signé Rockchip.</p></div><div class="post-page-content-wrapper"><div class="post-info"> <span class="post-author"> Par Pierre Lecourt </span> <span class="post-page-date"> Le 2 janvier 2020 </span> <span class="post-page-views"> <a href="https://www.minimachines.net/actu/odroid-go-advance-85621#comments" class="comments-link" >12 commentaires</a> </span></div><div id="post-content" class="content no-floating-icons"><p>Vous vous souvenez de la <a href="https://www.minimachines.net/actu/odroid-go-une-console-portable-en-kit-pour-jouer-et-apprendre-66286" target="_blank" rel="noopener noreferrer">Odroid-Go</a> ? La console portable de Hardkernel avait fait l&#8217;objet d&#8217;une commande groupée par mes soins sur le blog. Elle proposait une interface classique de console type Gameboy et une émulation très complète au travers d&#8217;une solution ESP32.</p><p><span id="more-85621"></span></p><p style="text-align: center;"><iframe src="https://www.youtube.com/embed/okVJe6ywc4c" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p><p>En 2020, Hardkernel revient avec une solution baptisée Odroid-Go Advance qui change à la fois la forme mais également le fond puisque la nouvelle console embarque désormais un SoC ARM plus classique. Il s&#8217;agit d&#8217;un Rockchip RK3326, une solution quadruple coeur ARM Cortex-A35 cadencée à 1.3 GHz et accompagnée d&#8217;un circuit graphique Mali-G31 MP2. L&#8217;ensemble est accompagné d&#8217;un gigaoctet de mémoire vive DDR3L et de 16 Mo de stockage flash. Evidemment, la Odroid-Go Advance propose un lecteur de cartes MicroSDXC pour embarquer plus de stockage.</p><p style="text-align: center;"><a href="https://live.staticflickr.com/65535/49315711467_5788721639_o.jpg" class="lightview" title="2020-01-02 13_05_20-minimachines.net" rel="lightbox" data-slb-active="1" data-slb-asset="200933118" data-slb-group="85621"><img class="aligncenter" title="2020-01-02 13_05_20-minimachines.net" src="https://live.staticflickr.com/65535/49315711467_ed73260673_z.jpg" alt="2020-01-02 13_05_20-minimachines.net" width="595" height="437" /></a><a href="https://live.staticflickr.com/65535/49315005068_5070d681bd_o.jpg" class="lightview" title="2020-01-02 13_05_41-minimachines.net" rel="lightbox" data-slb-active="1" data-slb-asset="1551405362" data-slb-group="85621"><img title="2020-01-02 13_05_41-minimachines.net" src="https://live.staticflickr.com/65535/49315005068_a2601ecd13_n.jpg" alt="2020-01-02 13_05_41-minimachines.net" width="320" height="270" /></a><a href="https://live.staticflickr.com/65535/49315517641_dd3bf73f98_o.jpg" class="lightview" title="2020-01-02 13_09_37-minimachines.net" rel="lightbox" data-slb-active="1" data-slb-asset="376908207" data-slb-group="85621"><img title="2020-01-02 13_09_37-minimachines.net" src="https://live.staticflickr.com/65535/49315517641_978c727754_n.jpg" alt="2020-01-02 13_09_37-minimachines.net" width="320" height="199" /></a></p><p>Ce changement de puce permet à la nouvelle solution de proposer une compatibilité Ubuntu 18.04 baptisée sur un noyau 4.4.189. Pour l&#8217;émulation de jeux, la solution retenue est EmulationStation qui devrait permettre à la Odroid-GO Advance de lancer de nombreux émulateurs de vieilles consoles. Au menu, on retrouvera donc les PlayStation de Sony mais également de nombreuses solutions Nintendo comme les NES, SNES, GB, GBA et GBC. Les Atari, Sega CD, Sega MS et audre Mega Drive sont également au menu.</p><p><a href="https://live.staticflickr.com/65535/49315702427_443a863f29_o.jpg" class="lightview" title="2020-01-02 13_03_11-minimachines.net" rel="lightbox" data-slb-active="1" data-slb-asset="1099810518" data-slb-group="85621"><img class="aligncenter" title="2020-01-02 13_03_11-minimachines.net" src="https://live.staticflickr.com/65535/49315702427_c88e8a193b_z.jpg" alt="2020-01-02 13_03_11-minimachines.net" width="640" height="562" /></a></p><p>L&#8217;affichage se fait sur un écran 3.5&#8243; en 480 x 320 pixels intégré dans un format qui rappelle la <a href="https://fr.wikipedia.org/wiki/Game_Boy_Micro" target="_blank" rel="noopener noreferrer">Gameboy Micro</a> de Nintendo. L&#8217;écran est coincé entre une croix directionnelle à gauche et une série de quatre boutons à droite. Un mini joystick est également présent en bas à gauche ainsi que des gâchettes au dessus des côtés de la solution.</p><p><a href="https://live.staticflickr.com/65535/49315011173_29406041cf_o.jpg" class="lightview" title="2020-01-02 13_07_08-minimachines.net" rel="lightbox" data-slb-active="1" data-slb-asset="1261438134" data-slb-group="85621"><img class="aligncenter" title="2020-01-02 13_07_08-minimachines.net" src="https://live.staticflickr.com/65535/49315011173_3880fbedd3_z.jpg" alt="2020-01-02 13_07_08-minimachines.net" width="640" height="312" /></a></p><p style="text-align: center;"><em>Les Kits sont sans soudure et se montent facilement en suivant le guide fourni</em></p><p>Un unique haut parleur délivre un son mono mais un port jack stéréo est présent pour brancher facilement un casque. Un port USB 2.0 est également présent ainsi que 10 broches permettant d&#8217;accéder à divers GPIO. A l&#8217;intérieur, on retrouvera une batterie 3000 mAh en 3.7 Volts qui devrait offrir selon Hardkernel une dizaine d&#8217;heures de jeu<span id='easy-footnote-1-85621' class='easy-footnote-margin-adjust'></span><span class='easy-footnote'><a href='#easy-footnote-bottom-1-85621' title='Ce qui me parait beaucoup'><sup>1</sup></a></span>.</p><p><a href="https://live.staticflickr.com/65535/49315010258_0228108af2_o.jpg" class="lightview" title="2020-01-02 13_06_55-minimachines.net" rel="lightbox" data-slb-active="1" data-slb-asset="1698242809" data-slb-group="85621"><img class="aligncenter" title="2020-01-02 13_06_55-minimachines.net" src="https://live.staticflickr.com/65535/49315010258_08117711a4_z.jpg" alt="2020-01-02 13_06_55-minimachines.net" width="640" height="447" /></a></p><p>Prévue pour une commercialisation <a href="https://www.hardkernel.com/shop/odroid-go-advance/" target="_blank" rel="noopener noreferrer">dès la fin de ce mois de Janvier à 55$ en kit</a>, la solution mesure 15.5 cm de large pour 7.2 cm de haut et 2 cm d&#8217;épaisseur. Elle pèse 170 grammes.</p><p>Source : <a href="https://www.cnx-software.com/2019/12/28/odroid-go-advance-linux-retro-game-console-rockchip-rk3326-processor/" target="_blank" rel="noopener noreferrer">CNX-Software</a></p><div class="easy-footnote-title"><h4>Notes :</h4></div><ol class="easy-footnotes-wrapper"><li class="easy-footnote-single"><span id="easy-footnote-bottom-1-85621" class="easy-footnote-margin-adjust"></span>Ce qui me parait beaucoup<a class="easy-footnote-to-top" href="#easy-footnote-1-85621"></a></li></ol></div><div class="post-tags"><div class="tags-title">Tags</div><a href="https://www.minimachines.net/tag/hardkernel" rel="tag">hardkernel</a><a href="https://www.minimachines.net/tag/odroid" rel="tag">odroid</a></div><div id="rsx"></div> <br><div class="nav-next-prev"><div class="nav-previous"><div class="previous-article"> <a href="https://www.minimachines.net/actu/ecs-eh20gm-85618" rel="prev">BILLET PRECEDENT</a></div><div class="previous-title"><h2> <a href="https://www.minimachines.net/actu/ecs-eh20gm-85618" rel="prev">ECS EH20GM : Un 11.6&#8243; durci sous Intel Gemini Lake</a></h2></div></div><div class="splitter"></div><div class="nav-next"><div class="next-article"> <a href="https://www.minimachines.net/actu/chuwi-herobox-85645" rel="next">BILLET SUIVANT</a></div><div class="next-title"><h2> <a href="https://www.minimachines.net/actu/chuwi-herobox-85645" rel="next">Chuwi HeroBox : Un MiniPC Celeron N4100 fanless et bien équipé</a></h2></div></div></div> <a href="https://www.minimachines.net/minimachines/soutenez-minimachines-avec-un-don-83120" target="_blank" rel="noopener"><img class="aligncenter size-full wp-image-83084" src="/wp-content/uploads/2019/10/soutienbleu.jpg" alt="Soutenez Minimachines.net !" width="1000" height="300"></a><div id="author-info"></div><div class="comments"><div id="comments"></div><div class="comment-count"> 12 commentaires sur ce sujet.</div><div class="discussion"><li class="comment even thread-even depth-1" id="li-comment-169011"><div class="gravatar-comment"> <img alt='' src='https://secure.gravatar.com/avatar/34a0d674206e114b32db48e6d1a6436b?s=60&#038;d=mm&#038;r=g' class='avatar avatar-60 photo' height='60' width='60' /></div><div class="comment-author-name"> <a href="" target="_blank">Christophe Caralp</a> <span class="editcoms"> </span></div><div class="comment-date-time"> 2 janvier 2020 - 13 h 21 min</div><article id="comment-169011" class="comment"><div class="comment-content content"><p>@Pierre: une nouvelle pré-commande MiniMachines? ;D</p><div class="yarr"><span onclick='yus_replyTo("https://www.minimachines.net/actu/odroid-go-advance-85621#comment-169011", "Christophe Caralp")' title="Reply to this comment">Répondre</span></div></div></article></li></li><li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-169012"><div class="gravatar-comment"> <img alt='' src='https://secure.gravatar.com/avatar/f07e03d29c626b6fcd7f02c020d514bd?s=60&#038;d=mm&#038;r=g' class='avatar avatar-60 photo' height='60' width='60' /></div><div class="comment-author-name"> <a href="" target="_blank">Annoshim</a> <span class="editcoms"> </span></div><div class="comment-date-time"> 2 janvier 2020 - 13 h 23 min</div><article id="comment-169012" class="comment"><div class="comment-content content"><p>Une console Ubuntu ? Et à 55$?<br /> Pourquoi j&#8217;ai l&#8217;impression que ça passe totalement inaperçu alors qu&#8217;à côté, la Dragonbox Pyra qui proposait à peu près pareil en moins puissant pour environ 300$ à fait 100x plus de bruit?</p><div class="yarr"><span onclick='yus_replyTo("https://www.minimachines.net/actu/odroid-go-advance-85621#comment-169012", "Annoshim")' title="Reply to this comment">Répondre</span></div></div></article></li></li><li class="comment byuser comment-author-lepierrelecourt bypostauthor even thread-even depth-1" id="li-comment-169013"><div class="gravatar-comment"> <img alt='' src='https://secure.gravatar.com/avatar/ac1e0af1dc5596a161c2ac564ba81812?s=60&#038;d=mm&#038;r=g' class='avatar avatar-60 photo' height='60' width='60' /></div><div class="comment-author-name"> <a href="https://www.minimachines.net" target="_blank">Pierre Lecourt</a> <span class="editcoms"> </span></div><div class="comment-date-time"> 2 janvier 2020 - 13 h 26 min</div><article id="comment-169013" class="comment"><div class="comment-content content"><p>@<a href="https://www.minimachines.net/actu/odroid-go-advance-85621#comment-169011">Christophe Caralp</a>: Je n&#8217;aurais pas le temps :/<br /> La dernière fois cela m&#8217;a pris des heures et des heures au final. Entre la gestion des commandes, la négociation avec Hardkernel, l&#8217;emballage et le suivi des colis&#8230; trop énergivore et chronophage.</p><p>@<a href="https://www.minimachines.net/actu/odroid-go-advance-85621#comment-169012">Annoshim</a>: Ca vient d&#8217;être annoncé hein.</p><div class="yarr"><span onclick='yus_replyTo("https://www.minimachines.net/actu/odroid-go-advance-85621#comment-169013", "Pierre Lecourt")' title="Reply to this comment">Répondre</span></div></div></article></li></li><li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-169026"><div class="gravatar-comment"> <img alt='' src='https://secure.gravatar.com/avatar/7cfc2443f83c2af1ea2c1e4aa9a69dc5?s=60&#038;d=mm&#038;r=g' class='avatar avatar-60 photo' height='60' width='60' /></div><div class="comment-author-name"> <a href="https://mamot.fr/@petitevieille/" target="_blank">petitevieille</a> <span class="editcoms"> </span></div><div class="comment-date-time"> 2 janvier 2020 - 14 h 57 min</div><article id="comment-169026" class="comment"><div class="comment-content content"><p>VEUX !</p><div class="yarr"><span onclick='yus_replyTo("https://www.minimachines.net/actu/odroid-go-advance-85621#comment-169026", "petitevieille")' title="Reply to this comment">Répondre</span></div></div></article></li></li><li class="comment even thread-even depth-1" id="li-comment-169033"><div class="gravatar-comment"> <img alt='' src='https://secure.gravatar.com/avatar/72ca3e9131ea65ae035dc4eeae79e5f6?s=60&#038;d=mm&#038;r=g' class='avatar avatar-60 photo' height='60' width='60' /></div><div class="comment-author-name"> <a href="" target="_blank">lariost</a> <span class="editcoms"> </span></div><div class="comment-date-time"> 2 janvier 2020 - 15 h 37 min</div><article id="comment-169033" class="comment"><div class="comment-content content"><p>La taille de l&#8217;écran a l&#8217;air cette fois-ci on ne peut plus classique avec ses 3,5 pouces, l&#8217;émulation des consoles 16 bit étant prévue, cela fait quand même 2 des plus gros défauts de l&#8217;Odroid-go enfin gommés, ça et le prix abordable ainsi que le côté Do It Yourself, voila qui devrait être un franc succès !</p><div class="yarr"><span onclick='yus_replyTo("https://www.minimachines.net/actu/odroid-go-advance-85621#comment-169033", "lariost")' title="Reply to this comment">Répondre</span></div></div></article></li></li><li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-169039"><div class="gravatar-comment"> <img alt='' src='https://secure.gravatar.com/avatar/e1f13e0542f65c37790be97644f3ee7d?s=60&#038;d=mm&#038;r=g' class='avatar avatar-60 photo' height='60' width='60' /></div><div class="comment-author-name"> <a href="https://autonomiste.fr" target="_blank">Piratu</a> <span class="editcoms"> </span></div><div class="comment-date-time"> 2 janvier 2020 - 16 h 40 min</div><article id="comment-169039" class="comment"><div class="comment-content content"><p>Moi je serai plus partant pour MiSTer FPGA : <a href="https://github.com/MiSTer-devel/Main_MiSTer/wiki" rel="nofollow ugc">https://github.com/MiSTer-devel/Main_MiSTer/wiki</a><br /> L&#8217;émulation c&#8217;est bien, la simulation matérielle au tact près c&#8217;est mieux!</p><div class="yarr"><span onclick='yus_replyTo("https://www.minimachines.net/actu/odroid-go-advance-85621#comment-169039", "Piratu")' title="Reply to this comment">Répondre</span></div></div></article></li></li><li class="comment even thread-even depth-1" id="li-comment-169048"><div class="gravatar-comment"> <img alt='' src='https://secure.gravatar.com/avatar/a5dfd6042768f886df877c2659385f25?s=60&#038;d=mm&#038;r=g' class='avatar avatar-60 photo' height='60' width='60' /></div><div class="comment-author-name"> <a href="" target="_blank">Pierre</a> <span class="editcoms"> </span></div><div class="comment-date-time"> 2 janvier 2020 - 17 h 42 min</div><article id="comment-169048" class="comment"><div class="comment-content content"><p>Hello :)<br /> Une pré-commande via minimachines serait au top :)<br /> Pierre</p><div class="yarr"><span onclick='yus_replyTo("https://www.minimachines.net/actu/odroid-go-advance-85621#comment-169048", "Pierre")' title="Reply to this comment">Répondre</span></div></div></article></li></li><li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-169059"><div class="gravatar-comment"> <img alt='' src='https://secure.gravatar.com/avatar/d51f61d62b6346acc7fe49ce1aba5792?s=60&#038;d=mm&#038;r=g' class='avatar avatar-60 photo' height='60' width='60' /></div><div class="comment-author-name"> <a href="" target="_blank">Vocifere</a> <span class="editcoms"> </span></div><div class="comment-date-time"> 2 janvier 2020 - 19 h 36 min</div><article id="comment-169059" class="comment"><div class="comment-content content"><p>@Piratu<br /> Merci de l&#8217;info, je ne connaissais pas</p><p>@all<br /> une solution type &#8220;SupRetro&#8221; ne serait pas préférable pour quelques $ de plus?</p><div class="yarr"><span onclick='yus_replyTo("https://www.minimachines.net/actu/odroid-go-advance-85621#comment-169059", "Vocifere")' title="Reply to this comment">Répondre</span></div></div></article></li></li><li class="comment even thread-even depth-1" id="li-comment-169071"><div class="gravatar-comment"> <img alt='' src='https://secure.gravatar.com/avatar/5291731d09611aad2b8869efe8045655?s=60&#038;d=mm&#038;r=g' class='avatar avatar-60 photo' height='60' width='60' /></div><div class="comment-author-name"> <a href="" target="_blank">prog-amateur</a> <span class="editcoms"> </span></div><div class="comment-date-time"> 3 janvier 2020 - 0 h 30 min</div><article id="comment-169071" class="comment"><div class="comment-content content"><p>Alors là, je suis très agréablement surpris. Le format Game Boy Micro avec le stick analogique en plus est très bien.</p><p>Je suis en train de mettre à jour mon bartop Minitel : il dispose maintenant d&#8217;un stick analogique, et ça change absolument TOUT en ergonomie pour tout ce qui est jeux de voitures/avions type Mario Kart 64 ou jeux où la sensibilité de marche/course est demandée (Zelda, Mario 64, etc.).</p><p>Ce que je conseille aux acquéreurs de la carte les plus bricolos : puisqu&#8217;on est en DIY, allez au bout du bout -&gt; poncez cette coque translucide avec du papier de verre au grain très fin et peignez-là à la bombe Tamiya (gants et masque de protection !) en blanc, noir, bleu métallisé, ou encore gris. 4 ou 5 fines couches espacées de 1 heure chacune et voilà une petite console personnalisée. Avec un vernis transparent, vous devriez avoir un rendu sympathique !</p><p>Et basez-vous sur les retours de la Odroid-Go : on sous-estime l&#8217;importance de l’élasticité de la membrane des boutons et du D-pad alors que c&#8217;est extrêmement important pour avoir une bonne réactivité, notamment sur les jeux de plates-formes/combats. Mieux vaut se renseigner sur ce point, ma première GPD XD (issue sans doute des toutes premières séries) était une catastrophe à ce niveau, mais ils ont rectifié le tir dans ma seconde GPD XD (toujours dans sa première version) avec des membranes qui ont de très bons &#8220;retours de touches&#8221;.</p><div class="yarr"><span onclick='yus_replyTo("https://www.minimachines.net/actu/odroid-go-advance-85621#comment-169071", "prog-amateur")' title="Reply to this comment">Répondre</span></div></div></article></li></li><li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-169087"><div class="gravatar-comment"> <img alt='' src='https://secure.gravatar.com/avatar/ae8824797cfcad847ba2a2e3af2ef736?s=60&#038;d=mm&#038;r=g' class='avatar avatar-60 photo' height='60' width='60' /></div><div class="comment-author-name"> <a href="" target="_blank">3issa</a> <span class="editcoms"> </span></div><div class="comment-date-time"> 3 janvier 2020 - 9 h 30 min</div><article id="comment-169087" class="comment"><div class="comment-content content"><p>Je ne peux qu&#8217;appuyer l&#8217;importance de la qualité des boutons utilisés. Ma première console portable DIY utilisait des switches tactiles de base pour l&#8217;électronique. Entre le ressenti et le bruit, c&#8217;est juste affreux. Je me suis ensuite mis à utiliser des switches ALPS type SKRB avec membrane de GBA SP et c&#8217;est le jour et la nuit. À noter qu&#8217;un point de colle à chaud sous le bouton offre également une bonne élasticité et peut remplacer la membrane.</p><div class="yarr"><span onclick='yus_replyTo("https://www.minimachines.net/actu/odroid-go-advance-85621#comment-169087", "3issa")' title="Reply to this comment">Répondre</span></div></div></article></li></li><li class="comment even thread-even depth-1" id="li-comment-169119"><div class="gravatar-comment"> <img alt='' src='https://secure.gravatar.com/avatar/5291731d09611aad2b8869efe8045655?s=60&#038;d=mm&#038;r=g' class='avatar avatar-60 photo' height='60' width='60' /></div><div class="comment-author-name"> <a href="" target="_blank">prog-amateur</a> <span class="editcoms"> </span></div><div class="comment-date-time"> 3 janvier 2020 - 15 h 59 min</div><article id="comment-169119" class="comment"><div class="comment-content content"><p>@<a href="https://www.minimachines.net/actu/odroid-go-advance-85621#comment-169087">3issa</a>: Merci pour l&#8217;info et les astuces j&#8217;ignorais même que ALPS faisait ce genre de switchs.</p><div class="yarr"><span onclick='yus_replyTo("https://www.minimachines.net/actu/odroid-go-advance-85621#comment-169119", "prog-amateur")' title="Reply to this comment">Répondre</span></div></div></article></li></li><li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-169140"><div class="gravatar-comment"> <img alt='' src='https://secure.gravatar.com/avatar/34a0d674206e114b32db48e6d1a6436b?s=60&#038;d=mm&#038;r=g' class='avatar avatar-60 photo' height='60' width='60' /></div><div class="comment-author-name"> <a href="" target="_blank">Christophe Caralp</a> <span class="editcoms"> </span></div><div class="comment-date-time"> 4 janvier 2020 - 8 h 00 min</div><article id="comment-169140" class="comment"><div class="comment-content content"><p>@ Pierre Lecourt: je comprends Pierre :).</p><p>Je vais initier maintenant mon grand aux joies des 16 bits!</p><p>Merci pour l’information</p><div class="yarr"><span onclick='yus_replyTo("https://www.minimachines.net/actu/odroid-go-advance-85621#comment-169140", "Christophe Caralp")' title="Reply to this comment">Répondre</span></div></div></article></li></li><div class="comment-pagination"></div></div><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">LAISSER UN COMMENTAIRE <small><a rel="nofollow" id="cancel-comment-reply-link" href="/actu/odroid-go-advance-85621?fbclid=IwAR3waq2IW4KQCWeLs7J0vmLFy0ym-28-hoWeVBYXgBP0At-azEciGm8jfno#respond" style="display:none;">Annuler ma réponse</a></small></h3><form action="https://www.minimachines.net/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-form-comment"><textarea autocomplete="nope"  id="bce307d1c6"  name="bce307d1c6"   aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "abee0507052fbaac90cdf001f97f2b7c" );document.getElementById("bce307d1c6").setAttribute( "id", "comment" );</script></p><p class="comment-author"><label for="author">Nom</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required=&#039;true&#039; /></p><p class="comment-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required=&#039;true&#039; /></p><p class="comment-url"><label for="url">Site</label><input id="url" name="url" type="text" value=""/></p><p><label for='subscribe-reloaded'><input style='width:30px' type='checkbox' name='subscribe-reloaded' id='subscribe-reloaded' value='yes' /> Notifiez-moi des commentaires de ce billet par email. Vous pouvez également <a href="https://www.minimachines.net/comment-subscriptions?srp=85621&amp;srk=aa87ad52f624d5d829a36a6ec3e4e50a&amp;sra=s&amp;srsrc=f">vous abonner</a> sans commenter.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publier votre commentaire" /> <input type='hidden' name='comment_post_ID' value='85621' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c94f6fac29" /></p><style>.yarr{visibility:hidden;position:relative}.yarr span{cursor:pointer;position:absolute;bottom:0;right:0}.yarr img{vertical-align:-2px}.comment:hover .yarr{visibility:visible}</style> <script type="text/javascript">/* <![CDATA[ */ //<![CDATA[
	function yus_replyTo(commentID, author) {
		var inReplyTo = '@<a href="' + commentID + '">' + author + '<\/a>: ';
		var myField;
		if (document.getElementById('comment') && document.getElementById('comment').type == 'textarea') {
			myField = document.getElementById('comment');
		} else {
			return false;
		}
		if (document.selection) {
			myField.focus();
			sel = document.selection.createRange();
			sel.text = inReplyTo;
			myField.focus();
		}
		else if (myField.selectionStart || myField.selectionStart == '0') {
			var startPos = myField.selectionStart;
			var endPos = myField.selectionEnd;
			var cursorPos = endPos;
			myField.value = myField.value.substring(0, startPos) + inReplyTo + myField.value.substring(endPos, myField.value.length);
			cursorPos += inReplyTo.length;
			myField.focus();
			myField.selectionStart = cursorPos;
			myField.selectionEnd = cursorPos;
		}
		else {
			myField.value += inReplyTo;
			myField.focus();
		}
	}
	//]]> /* ]]> */</script> <p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="167"/></p></form></div></div></div></div><div id="secondary" class="widget-area "><div class="home-widget one-part"><div id="ad_widget_sizes_exm1-16" class="widget widget_ad_widget_sizes_exm1"><div class="ad-widget-sizes"> <a href="https://www.minimachines.net/mistermatos" target="_blank"><div class="ad-widget-box"> <img src="https://www.minimachines.net/wp-content/uploads/2018/11/mistermatos-coldrtkar.jpg" alt=""/></div> </a></div></div></div><div class="home-widget one-part"><div id="jumping_posts_exm1-9" class="widget widget_jumping_posts_exm1"><div class="jumping-posts"><ul><li class="post-85649 post type-post status-publish format-standard has-post-thumbnail hentry category-actu category-promos-et-sorties tag-bon-plans"><div class="jumping-posts-image"> <a href="https://www.minimachines.net/actu/les-bons-plans-du-jour-02-01-2020-85649" title="Les bons plans du jour : 02/01/2020"> <img width="318" height="219" src="https://www.minimachines.net/wp-content/uploads/2020/01/bp2020-318x219.jpg" class="attachment-jumping-posts-thumb size-jumping-posts-thumb wp-post-image" alt="" srcset="https://www.minimachines.net/wp-content/uploads/2020/01/bp2020-318x219.jpg 318w, https://www.minimachines.net/wp-content/uploads/2020/01/bp2020-634x438.jpg 634w" sizes="(max-width: 318px) 100vw, 318px" /> </a></div><div class="jumping-posts-text"><div class="jumping-posts-title"> <a href="https://www.minimachines.net/actu/les-bons-plans-du-jour-02-01-2020-85649"> Les bons plans du jour : 02/01/2020 </a></div><div class="jumping-posts-excerpt"> Les premiers bons plans de 2020 avec une grosse mise à jour de tous les tarifs. Au passage...</div></div></li></ul></div></div></div><div class="home-widget one-part"><div id="thumbnails_exm1-41" class="widget widget_thumbnails_exm1"><div class="widget-title"><a href=https://www.minimachines.net/category/actu>Actus</a></div><ul class="featured-thumbnails"><li class="post-85713 post type-post status-publish format-standard has-post-thumbnail hentry category-actu category-ces-old tag-ces tag-zotac"><div class="featured-posts-image"> <a href="https://www.minimachines.net/actu/zotac-zbox-magnus-en92080v-85713" title="Les nouvelles Zotac Zbox Magnus E embarquent des puces Nvidia RTX"> <img width="83" height="83" src="https://www.minimachines.net/wp-content/uploads/2020/01/magnuus-83x83.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://www.minimachines.net/wp-content/uploads/2020/01/magnuus-83x83.jpg 83w, https://www.minimachines.net/wp-content/uploads/2020/01/magnuus-150x150.jpg 150w, https://www.minimachines.net/wp-content/uploads/2020/01/magnuus-111x111.jpg 111w" sizes="(max-width: 83px) 100vw, 83px" /> </a></div><div class="featured-posts-text"><div class="featured-posts-title"> <a href="https://www.minimachines.net/actu/zotac-zbox-magnus-en92080v-85713"> Les nouvelles Zotac Zbox Magnus E embarquent des puces Nvidia RTX </a></div> <span class="post-date"> 6 janvier 2020<div class="exm1-blog-posts-author"></div> </span></div></li><li class="post-85706 post type-post status-publish format-standard has-post-thumbnail hentry category-actu tag-kobol tag-linux tag-nas"><div class="featured-posts-image"> <a href="https://www.minimachines.net/actu/kobol-helios64-85706" title="Kobol Helios64 propose une solution de NAS OpenSource"> <img width="83" height="83" src="https://www.minimachines.net/wp-content/uploads/2020/01/kobol-83x83.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://www.minimachines.net/wp-content/uploads/2020/01/kobol-83x83.jpg 83w, https://www.minimachines.net/wp-content/uploads/2020/01/kobol-150x150.jpg 150w, https://www.minimachines.net/wp-content/uploads/2020/01/kobol-111x111.jpg 111w" sizes="(max-width: 83px) 100vw, 83px" /> </a></div><div class="featured-posts-text"><div class="featured-posts-title"> <a href="https://www.minimachines.net/actu/kobol-helios64-85706"> Kobol Helios64 propose une solution de NAS OpenSource </a></div> <span class="post-date"> 4 janvier 2020<div class="exm1-blog-posts-author"></div> </span></div></li><li class="post-85703 post type-post status-publish format-standard has-post-thumbnail hentry category-actu category-ces-old tag-zotac"><div class="featured-posts-image"> <a href="https://www.minimachines.net/actu/zotac-zbox-ci662-nano-85703" title="Zotac lance ses ZBox nano sous processeurs Intel Comet Lake"> <img width="83" height="83" src="https://www.minimachines.net/wp-content/uploads/2020/01/zotacintel-83x83.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://www.minimachines.net/wp-content/uploads/2020/01/zotacintel-83x83.jpg 83w, https://www.minimachines.net/wp-content/uploads/2020/01/zotacintel-150x150.jpg 150w, https://www.minimachines.net/wp-content/uploads/2020/01/zotacintel-111x111.jpg 111w" sizes="(max-width: 83px) 100vw, 83px" /> </a></div><div class="featured-posts-text"><div class="featured-posts-title"> <a href="https://www.minimachines.net/actu/zotac-zbox-ci662-nano-85703"> Zotac lance ses ZBox nano sous processeurs Intel Comet Lake </a></div> <span class="post-date"> 4 janvier 2020<div class="exm1-blog-posts-author"></div> </span></div></li><li class="post-85700 post type-post status-publish format-standard has-post-thumbnail hentry category-actu category-ces-old tag-lenovo"><div class="featured-posts-image"> <a href="https://www.minimachines.net/actu/thinkpad-trackpoint-keyboard-ii-85700" title="Lenovo annonce le ThinkPad TrackPoint Keyboard II"> <img width="83" height="83" src="https://www.minimachines.net/wp-content/uploads/2020/01/thinkpadkey-83x83.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://www.minimachines.net/wp-content/uploads/2020/01/thinkpadkey-83x83.jpg 83w, https://www.minimachines.net/wp-content/uploads/2020/01/thinkpadkey-150x150.jpg 150w, https://www.minimachines.net/wp-content/uploads/2020/01/thinkpadkey-111x111.jpg 111w" sizes="(max-width: 83px) 100vw, 83px" /> </a></div><div class="featured-posts-text"><div class="featured-posts-title"> <a href="https://www.minimachines.net/actu/thinkpad-trackpoint-keyboard-ii-85700"> Lenovo annonce le ThinkPad TrackPoint Keyboard II </a></div> <span class="post-date"> 4 janvier 2020<div class="exm1-blog-posts-author"></div> </span></div></li></ul></div></div><div class="home-widget one-part"><div id="thumbnails_exm1-35" class="widget widget_thumbnails_exm1"><ul class="featured-thumbnails"><li class="post-85676 post type-post status-publish format-standard has-post-thumbnail hentry category-actu tag-samsung"><div class="featured-posts-image"> <a href="https://www.minimachines.net/actu/samsung-galaxy-book-flex-alpha-85676" title="Samsung Galaxy Book Flex alpha, un 13.3&#8243; QLED de 1.19 Kg"> <img width="83" height="83" src="https://www.minimachines.net/wp-content/uploads/2020/01/flex-83x83.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://www.minimachines.net/wp-content/uploads/2020/01/flex-83x83.jpg 83w, https://www.minimachines.net/wp-content/uploads/2020/01/flex-150x150.jpg 150w, https://www.minimachines.net/wp-content/uploads/2020/01/flex-111x111.jpg 111w" sizes="(max-width: 83px) 100vw, 83px" /> </a></div><div class="featured-posts-text"><div class="featured-posts-title"> <a href="https://www.minimachines.net/actu/samsung-galaxy-book-flex-alpha-85676"> Samsung Galaxy Book Flex alpha, un 13.3&#8243; QLED de 1.19 Kg </a></div> <span class="post-date"> 3 janvier 2020<div class="exm1-blog-posts-author"></div> </span></div></li><li class="post-85624 post type-post status-publish format-standard has-post-thumbnail hentry category-actu tag-android tag-ovni"><div class="featured-posts-image"> <a href="https://www.minimachines.net/actu/kospet-prime-se-85624" title="Kospet Prime SE : une version light de la montre Android à 91€"> <img width="83" height="83" src="https://www.minimachines.net/wp-content/uploads/2020/01/kospet-prime-se-83x83.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://www.minimachines.net/wp-content/uploads/2020/01/kospet-prime-se-83x83.jpg 83w, https://www.minimachines.net/wp-content/uploads/2020/01/kospet-prime-se-150x150.jpg 150w, https://www.minimachines.net/wp-content/uploads/2020/01/kospet-prime-se-111x111.jpg 111w" sizes="(max-width: 83px) 100vw, 83px" /> </a></div><div class="featured-posts-text"><div class="featured-posts-title"> <a href="https://www.minimachines.net/actu/kospet-prime-se-85624"> Kospet Prime SE : une version light de la montre Android à 91€ </a></div> <span class="post-date"> 3 janvier 2020<div class="exm1-blog-posts-author"></div> </span></div></li><li class="post-85668 post type-post status-publish format-standard has-post-thumbnail hentry category-actu category-ces-old tag-ces tag-zotac"><div class="featured-posts-image"> <a href="https://www.minimachines.net/actu/zotac-inspire-studio-85668" title="Zotac Inspire Studio : une mini station de jeu et de travail"> <img width="83" height="83" src="https://www.minimachines.net/wp-content/uploads/2020/01/zotac-studio-83x83.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://www.minimachines.net/wp-content/uploads/2020/01/zotac-studio-83x83.jpg 83w, https://www.minimachines.net/wp-content/uploads/2020/01/zotac-studio-150x150.jpg 150w, https://www.minimachines.net/wp-content/uploads/2020/01/zotac-studio-111x111.jpg 111w" sizes="(max-width: 83px) 100vw, 83px" /> </a></div><div class="featured-posts-text"><div class="featured-posts-title"> <a href="https://www.minimachines.net/actu/zotac-inspire-studio-85668"> Zotac Inspire Studio : une mini station de jeu et de travail </a></div> <span class="post-date"> 3 janvier 2020<div class="exm1-blog-posts-author"></div> </span></div></li><li class="post-85662 post type-post status-publish format-standard has-post-thumbnail hentry category-actu category-ces-old tag-amd tag-ces tag-zotac"><div class="featured-posts-image"> <a href="https://www.minimachines.net/actu/zbox-ca621-nano-85662" title="Zotac lance sa première gamme de MiniPC sous AMD Ryzen"> <img width="83" height="83" src="https://www.minimachines.net/wp-content/uploads/2020/01/zbox-ryzen-83x83.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://www.minimachines.net/wp-content/uploads/2020/01/zbox-ryzen-83x83.jpg 83w, https://www.minimachines.net/wp-content/uploads/2020/01/zbox-ryzen-150x150.jpg 150w, https://www.minimachines.net/wp-content/uploads/2020/01/zbox-ryzen-111x111.jpg 111w" sizes="(max-width: 83px) 100vw, 83px" /> </a></div><div class="featured-posts-text"><div class="featured-posts-title"> <a href="https://www.minimachines.net/actu/zbox-ca621-nano-85662"> Zotac lance sa première gamme de MiniPC sous AMD Ryzen </a></div> <span class="post-date"> 3 janvier 2020<div class="exm1-blog-posts-author"></div> </span></div></li><li class="post-85659 post type-post status-publish format-standard has-post-thumbnail hentry category-actu category-ces-old tag-ces tag-zotac"><div class="featured-posts-image"> <a href="https://www.minimachines.net/evenements/ces-old/zotac-zbox-edge-85659" title="Les nouvaux Zotac Zbox Edge présentés au CES 2020"> <img width="83" height="83" src="https://www.minimachines.net/wp-content/uploads/2020/01/zotacedge-83x83.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://www.minimachines.net/wp-content/uploads/2020/01/zotacedge-83x83.jpg 83w, https://www.minimachines.net/wp-content/uploads/2020/01/zotacedge-150x150.jpg 150w, https://www.minimachines.net/wp-content/uploads/2020/01/zotacedge-111x111.jpg 111w" sizes="(max-width: 83px) 100vw, 83px" /> </a></div><div class="featured-posts-text"><div class="featured-posts-title"> <a href="https://www.minimachines.net/evenements/ces-old/zotac-zbox-edge-85659"> Les nouvaux Zotac Zbox Edge présentés au CES 2020 </a></div> <span class="post-date"> 3 janvier 2020<div class="exm1-blog-posts-author"></div> </span></div></li><li class="post-85653 post type-post status-publish format-standard has-post-thumbnail hentry category-actu tag-amd tag-ovni tag-south-holdings"><div class="featured-posts-image"> <a href="https://www.minimachines.net/actu/amd-a9-9820-85653" title="OVNI : La &#8220;console&#8221; AMD A9-9820 à 299$ de South Holdings"> <img width="83" height="83" src="https://www.minimachines.net/wp-content/uploads/2020/01/south-83x83.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://www.minimachines.net/wp-content/uploads/2020/01/south-83x83.jpg 83w, https://www.minimachines.net/wp-content/uploads/2020/01/south-150x150.jpg 150w, https://www.minimachines.net/wp-content/uploads/2020/01/south-111x111.jpg 111w" sizes="(max-width: 83px) 100vw, 83px" /> </a></div><div class="featured-posts-text"><div class="featured-posts-title"> <a href="https://www.minimachines.net/actu/amd-a9-9820-85653"> OVNI : La &#8220;console&#8221; AMD A9-9820 à 299$ de South Holdings </a></div> <span class="post-date"> 2 janvier 2020<div class="exm1-blog-posts-author"></div> </span></div></li></ul></div></div><div class="widget_text home-widget"><div id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top"><input name="cmd" type="hidden" value="_s-xclick" /> <input name="hosted_button_id" type="hidden" value="9WWCEYTQYSBJA" /> <input alt="Faites un petit don par carte bleue ou avec Paypal" name="submit" src="https://www.minimachines.net/wp-content/uploads/2018/03/soutenez.jpg" type="image" /> <img src="https://www.paypalobjects.com/fr_FR/i/scr/pixel.gif" alt="" width="1" height="1" border="0" /></form></div></div></div><div class="home-widget"><div id="text-4" class="widget widget_text"><div class="textwidget"><div class="top-menu-posts"><a href="#top" >Retourner en Haut !</a></div></div></div></div></div></div><div class="fullwidth"><div class="home-widget four-parts"><div class="blog-category"><ul><li><div class="blog-post-image"> <a href="https://www.minimachines.net/actu/acer-spin-5-acer-spin-3-85724" title="CES 2020 : Acer Spin 5 et Spin 3, les hybrides s&#8217;affinent"> <img width="298" height="186" src="https://www.minimachines.net/wp-content/uploads/2020/01/spin-298x186.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="" /> </a></div><div class="category-icon"> <a href="https://www.minimachines.net/category/actu" title="ACTU">ACTU</a></div><div class="blog-post-title-box"><div class="blog-post-title"><h2> <a href="https://www.minimachines.net/actu/acer-spin-5-acer-spin-3-85724"> CES 2020 : Acer Spin 5 et Spin 3, les hybrides s&#8217;affinent </a></h2></div></div><div class="blog-post-content"> Les machines hybrides Acer Spin 5 et Acer Spin 3 sont passées au dégraisseur. Plus fines et plus légères, ces modèles de 13.5 et 14 pouces se veulent être...</div></li><li><div class="blog-post-image"> <a href="https://www.minimachines.net/actu/thinkpad-x1-carbon-3-85720" title="CES 2020 : Lenovo présente son ThinkPad X1 Carbon de huitième génération"> <img width="298" height="186" src="https://www.minimachines.net/wp-content/uploads/2020/01/thinkpadx12020-298x186.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="" /> </a></div><div class="category-icon"> <a href="https://www.minimachines.net/category/actu" title="ACTU">ACTU</a></div><div class="blog-post-title-box"><div class="blog-post-title"><h2> <a href="https://www.minimachines.net/actu/thinkpad-x1-carbon-3-85720"> CES 2020 : Lenovo présente son ThinkPad X1 Carbon de huitième génération </a></h2></div></div><div class="blog-post-content"> Pas de surprises, le nouveau ThinkPad X1 Carbon 2020 est strictement identique au précédent modèle d'un point de vue extérieur. La marque change surtout ses entrailles et le glisse...</div></li><li><div class="blog-post-image"> <a href="https://www.minimachines.net/actu/zotac-zbox-magnus-en92080v-85713" title="Les nouvelles Zotac Zbox Magnus E embarquent des puces Nvidia RTX"> <img width="298" height="186" src="https://www.minimachines.net/wp-content/uploads/2020/01/magnuus-298x186.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="" /> </a></div><div class="category-icon"> <a href="https://www.minimachines.net/category/actu" title="ACTU">ACTU</a></div><div class="blog-post-title-box"><div class="blog-post-title"><h2> <a href="https://www.minimachines.net/actu/zotac-zbox-magnus-en92080v-85713"> Les nouvelles Zotac Zbox Magnus E embarquent des puces Nvidia RTX </a></h2></div></div><div class="blog-post-content"> Zotac présente deux nouvelle ZBox Magnus, les modèle les plus musclés de sa gamme à destination des joueurs. Les Magnus EN92080V et Magnus EC72070S embarquent tout ce qu'il faut...</div></li><li><div class="blog-post-image"> <a href="https://www.minimachines.net/actu/kobol-helios64-85706" title="Kobol Helios64 propose une solution de NAS OpenSource"> <img width="298" height="186" src="https://www.minimachines.net/wp-content/uploads/2020/01/kobol-298x186.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="" /> </a></div><div class="category-icon"> <a href="https://www.minimachines.net/category/actu" title="ACTU">ACTU</a></div><div class="blog-post-title-box"><div class="blog-post-title"><h2> <a href="https://www.minimachines.net/actu/kobol-helios64-85706"> Kobol Helios64 propose une solution de NAS OpenSource </a></h2></div></div><div class="blog-post-content"> Le Kobol Helios64 est un projet de NAS assez intéressant à suivre. L'engin est à la fois ouvert tout en étant piloté par des logiciels OpenSource. ...</div></li></ul></div></div></div></div></section><footer id="footer"><div class="footer-wrap"><div class="footer-logo"> <a href="https://www.minimachines.net/"> <img src="https://www.minimachines.net/wp-content/uploads/2016/10/miniminimachines.png" alt="MiniMachines.net"/> </a></div><nav id="bottom-menu"><div class="menu-megamenu-container"><ul id="menu-megamenu" class="menu"><li id="menu-item-85" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-85"><a href="https://www.minimachines.net">Index</a></li><li id="menu-item-84" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84"><a title="Les bons plans" href="https://www.minimachines.net/category/promos-et-sorties">BONS PLANS</a></li><li id="menu-item-44889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44889"><a href="https://www.minimachines.net/category/tests">TESTS</a></li><li id="menu-item-44890" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44890"><a href="http://laminiboutique.com">Boutique</a></li><li id="menu-item-44891" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44891"><a href="https://www.minimachines.net/contact">Contact</a></li><li id="menu-item-45686" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45686"><a href="https://www.minimachines.net/a-propos">A propos</a></li><li id="menu-item-44892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44892"><a href="#top">Revenir en haut</a></li></ul></div></nav><div class="content-social"><ul><li> <a href="https://twitter.com/pierrelecourt?lang=fr" target="_blank"> <img src="https://www.minimachines.net/images/bsi-twit.jpg" alt="Facebook"/></a></li><li> <a href="https://plus.google.com/+MinimachinesNet01/posts" target="_blank"> <img src="https://www.minimachines.net/images/bsi-gplus.jpg" alt="Facebook"/></a></li><li> <a href="https://www.youtube.com/channel/UCxeA1l2E5AYrtpkqUbBEg3A" target="_blank"> <img src="https://www.minimachines.net/images/bsi-youtube.jpg" alt="Youtube"/></a></li><li> <a href="http://feedpress.me/minimachines"> <img src="https://www.minimachines.net/images/bsi-rss.jpg" alt="Flux RSS"/></a></li></ul></div></div><div class="copyright"><div class="copyright-text"> Copyright © 2019 Minimachines est Edité par Stratageme.com</div></div></footer><link rel='stylesheet' id='qtipstyles-css' href='https://www.minimachines.net/wp-content/plugins/easy-footnotes/assets/qtip/jquery.qtip.min.css?ver=3.0.3' type='text/css' media='' /><link rel='stylesheet' id='easyfootnotescss-css' href='https://www.minimachines.net/wp-content/plugins/easy-footnotes/assets/easy-footnotes.css?ver=1.1.0' type='text/css' media='' /> <script type='text/javascript' src='https://www.minimachines.net/wp-includes/js/comment-reply.min.js?ver=5.3.2' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var affcoups_post = {"ajax_url":"https:\/\/www.minimachines.net\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script type='text/javascript' src='https://www.minimachines.net/wp-content/plugins/affiliate-coupons/public/js/scripts.min.js?ver=1.5.5' defer></script> <script type='text/javascript' src='https://www.minimachines.net/wp-includes/js/hoverIntent.min.js?ver=1.8.1' defer></script> <script type='text/javascript' src='https://www.minimachines.net/wp-includes/js/imagesloaded.min.js?ver=3.2.0' defer></script> <script type='text/javascript' src='https://www.minimachines.net/wp-content/plugins/easy-footnotes/assets/qtip/jquery.qtip.min.js?ver=3.0.3' defer></script> <script type='text/javascript' src='https://www.minimachines.net/wp-content/plugins/easy-footnotes/assets/qtip/jquery.qtipcall.js?ver=1.1.0' defer></script> <script async="async" type='text/javascript' src='https://www.minimachines.net/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script> <script type='text/javascript' src='https://www.minimachines.net/wp-content/plugins/simple-lightbox/client/js/prod/lib.core.js?ver=2.8.0' defer></script> <script type='text/javascript' src='https://www.minimachines.net/wp-content/plugins/simple-lightbox/client/js/prod/lib.view.js?ver=2.8.0' defer></script> <script type='text/javascript' src='https://www.minimachines.net/wp-content/plugins/simple-lightbox/themes/baseline/js/prod/client.js?ver=2.8.0' defer></script> <script type='text/javascript' src='https://www.minimachines.net/wp-content/plugins/simple-lightbox/themes/default/js/prod/client.js?ver=2.8.0' defer></script> <script type='text/javascript' src='https://www.minimachines.net/wp-content/plugins/simple-lightbox/template-tags/item/js/prod/tag.item.js?ver=2.8.0' defer></script> <script type='text/javascript' src='https://www.minimachines.net/wp-content/plugins/simple-lightbox/template-tags/ui/js/prod/tag.ui.js?ver=2.8.0' defer></script> <script type='text/javascript' src='https://www.minimachines.net/wp-content/plugins/simple-lightbox/content-handlers/image/js/prod/handler.image.js?ver=2.8.0' defer></script> <script type="text/javascript" id="slb_footer">/* <![CDATA[ */ if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB && SLB.has_child('View.init') ) { SLB.View.init({"ui_autofit":true,"ui_animate":false,"slideshow_autostart":false,"slideshow_duration":"6","group_loop":false,"ui_overlay_opacity":"0.8","ui_title_default":false,"theme_default":"slb_default","ui_labels":{"loading":"Chargement","close":"Fermer","nav_next":"Suivant","nav_prev":"Pr\u00e9c\u00e9dent","slideshow_start":"D\u00e9marrer le diaporama","slideshow_stop":"Arr\u00eater le diaporama","group_status":"Item %current% of %total%"}}); }
if ( !!window.SLB && SLB.has_child('View.assets') ) { {$.extend(SLB.View.assets, {"200933118":{"id":null,"type":"image","internal":false,"source":"http:\/\/live.staticflickr.com\/65535\/49315711467_5788721639_o.jpg"},"1551405362":{"id":null,"type":"image","internal":false,"source":"http:\/\/live.staticflickr.com\/65535\/49315005068_5070d681bd_o.jpg"},"376908207":{"id":null,"type":"image","internal":false,"source":"http:\/\/live.staticflickr.com\/65535\/49315517641_dd3bf73f98_o.jpg"},"1099810518":{"id":null,"type":"image","internal":false,"source":"http:\/\/live.staticflickr.com\/65535\/49315702427_443a863f29_o.jpg"},"1261438134":{"id":null,"type":"image","internal":false,"source":"http:\/\/live.staticflickr.com\/65535\/49315011173_29406041cf_o.jpg"},"1698242809":{"id":null,"type":"image","internal":false,"source":"http:\/\/live.staticflickr.com\/65535\/49315010258_0228108af2_o.jpg"}});} }
/* THM */
if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_baseline',{"name":"Slogan","parent":"","styles":[{"handle":"base","uri":"https:\/\/www.minimachines.net\/wp-content\/plugins\/simple-lightbox\/themes\/baseline\/css\/style.css","deps":[]}],"layout_raw":"<div class=\"slb_container\"><div class=\"slb_content\">{{item.content}}<div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><div class=\"slb_controls\"><span class=\"slb_close\">{{ui.close}}<\/span><span class=\"slb_slideshow\">{{ui.slideshow_control}}<\/span><\/div><div class=\"slb_loading\">{{ui.loading}}<\/div><\/div><div class=\"slb_details\"><div class=\"inner\"><div class=\"slb_data\"><div class=\"slb_data_content\"><span class=\"slb_data_title\">{{item.title}}<\/span><span class=\"slb_group_status\">{{ui.group_status}}<\/span><div class=\"slb_data_desc\">{{item.description}}<\/div><\/div><\/div><div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><\/div><\/div><\/div>"}); }if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_default',{"name":"Par d\u00e9faut (clair)","parent":"slb_baseline","styles":[{"handle":"base","uri":"https:\/\/www.minimachines.net\/wp-content\/plugins\/simple-lightbox\/themes\/default\/css\/style.css","deps":[]}]}); }})})(jQuery);} /* ]]> */</script> <script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>/* <![CDATA[ */ var __CODENERIC_UAM_GLOBALS__ = {"ads":[],"ajax_url":"https:\/\/www.minimachines.net\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script type='text/javascript' src='https://www.minimachines.net/wp-content/plugins/ultimate-ads-manager/public/js/public.bundle.base-2.4.1.min.js?ver=1' defer></script> <script type="text/javascript" id="slb_context">/* <![CDATA[ */ if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);} /* ]]> */</script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1578315243 -->